<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<meta charset="utf-8">
<link href="https://plus.google.com/100292833634918081724" rel="publisher"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","id":"https:\/\/www.howtogeek.com\/trivia\/the-most-widely-used-method-of-scheduling-syndicated-television-is-called\/"},"publisher":{"@type":"Organization","name":"How-To Geek","logo":{"@type":"ImageObject","url":"https:\/\/www.howtogeek.com\/public\/images\/geekamp60h.jpg","height":60,"width":243}},"headline":"The Most Widely Used Method Of Scheduling Syndicated Television Is Called?","name":"The Most Widely Used Method Of Scheduling Syndicated Television Is Called?","datePublished":"2017-05-18T13:37:28+00:00","dateModified":"2017-05-18T08:40:27+00:00","author":{"@type":"Person","name":"Jason Fitzpatrick"},"description":"Think you know the answer? Click through to see if you're right!","image":{"@type":"ImageObject","url":"https:\/\/www.howtogeek.com\/thumbcache\/648\/248\/4de6fa85c1ef860eb698e2763b08e34d\/wp-content\/uploads\/gg\/up\/sshot542ef4d2a58a8.png","width":648,"height":248}}</script><title>The Most Widely Used Method Of Scheduling Syndicated Television Is Called?</title>
<meta property="fb:page_id" content="65878196434"/>
<meta name="ROBOTS" content="INDEX, FOLLOW"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@howtogeek">
<meta property="og:title" name="title" content="Geek Trivia: The Most Widely Used Method Of Scheduling Syndicated Television Is Called?"/>
<meta property="og:type" content="article"/>
<meta property="og:description" name="og:description" content="Think you know the answer? Click through to see if you're right!"/>
<meta property="og:image" content="https://www.howtogeek.com/public/images/trivia200.png"/>
<link rel="stylesheet" href="/public/css/A.howtogeek.css,q1490805093.pagespeed.gp+jp+jw+pj+ws+ec+ei+fc+if+ii+js+rj+rp+rw+ri+cp+md.cf.1HkDMOJLrU.css" type="text/css"/>
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600' rel='stylesheet' type='text/css'>
<link rel="shortcut icon" href="/public/favicon.ico" type="image/x-icon"/>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<script type="text/javascript" src="/public/js/htg201606182113a.js,q1484255978.pagespeed.jm.qs0O8hsfXi.js"></script>
<link rel='https://api.w.org/' href='https://www.howtogeek.com/wp-json/'/>
<link rel='shortlink' href='https://www.howtogeek.com/?p=307688'/>
<link rel="alternate" type="application/json+oembed" href="https://www.howtogeek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.howtogeek.com%2Ftrivia%2Fthe-most-widely-used-method-of-scheduling-syndicated-television-is-called%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.howtogeek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.howtogeek.com%2Ftrivia%2Fthe-most-widely-used-method-of-scheduling-syndicated-television-is-called%2F&#038;format=xml"/>
<link rel='canonical' href='https://www.howtogeek.com/trivia/the-most-widely-used-method-of-scheduling-syndicated-television-is-called/'/>
<meta property="og:url" content="https://www.howtogeek.com/trivia/the-most-widely-used-method-of-scheduling-syndicated-television-is-called/"/>
<script type='text/javascript'>var tmntag=tmntag||{};tmntag.cmd=tmntag.cmd||[];(function(){var tmnhead=document.createElement('script');tmnhead.async=true;tmnhead.type='text/javascript';tmnhead.src='https://ads.servebom.com/tmnhead.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(tmnhead,node);})();tmntag.cmd.push(function(){tmntag.placement('2461');tmntag.start();});</script>
</head>
<body class='v3'>
<div style="text-align:center;min-height:90px;z-index:999999;margin-right:auto;margin-left:auto;position:relative;" class="adslot adslot970">
<div id='purch_Y_L_1_1'>
<script>tmntag.cmd.push(function(){tmntag.adTag('purch_Y_L_1_1',false);});</script>
</div>
</div>
<div id="doc4" class="yui-t7">
<div id="hd">
<div id='htgHeader' style="border-top:4px solid #172232;">
<div class='logo' style="">
<a href='https://www.howtogeek.com/' class='home'><img src='/public/images/blank.gif.pagespeed.ce.Ulei5-zhiK.gif' alt='How-To Geek'/></a>
<div style="float:right;width:450px">
<ul class="bigmenu">
<li class="menubaritem">Articles <span class="nc4"><span class="nc4l"> l </span><span class="nc4r"> l </span></span>
<div class='subMenu'>
<div class="subMenuArticles">
<div class="smawrap">
<a href='https://www.howtogeek.com/307875/whats-new-in-android-o/' class='title' rel='bookmark'><span><img src="https://www.howtogeek.com/thumbcache/228/120/12903e5ec355351550323e78284f844f/wp-content/uploads/2017/05/xandroid-o.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.zHFFpU03y1.png"/></span></a>
<a href='https://www.howtogeek.com/307875/whats-new-in-android-o/' class='title' rel='bookmark'>What&#8217;s New in Android O, Arriving Summer 2017</a>
</div>
<div class="smawrap">
<a href='https://www.howtogeek.com/307767/mp3-isnt-dead/' class='title' rel='bookmark'><span><img src="https://www.howtogeek.com/thumbcache/228/120/1389d25d493f8566d7937ca9ccc45075/wp-content/uploads/2017/05/xMP3-Logo-Wikipedia.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.-071IqiV8M.png"/></span></a>
<a href='https://www.howtogeek.com/307767/mp3-isnt-dead/' class='title' rel='bookmark'>MP3 Isn&#8217;t Dead</a>
</div>
<div class="smawrap">
<a href='https://www.howtogeek.com/192825/how-to-bypass-and-reset-the-password-on-every-operating-system/' class='title' rel='bookmark'><span><img src="https://www.howtogeek.com/thumbcache/228/120/6c2caca08e2acb4a4c445bfe460793c6/wp-content/uploads/2014/07/xreset-or-bypass-operating-system-or-device-password.jpg.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.zam-qFOnz6.jpg"/></span></a>
<a href='https://www.howtogeek.com/192825/how-to-bypass-and-reset-the-password-on-every-operating-system/' class='title' rel='bookmark'>How to Bypass and Reset the Password on Every Operating System</a>
</div>
<div class="smawrap">
<a href='https://www.howtogeek.com/56958/htg-explains-how-uefi-will-replace-the-bios/' class='title' rel='bookmark'><span><img src="https://www.howtogeek.com/thumbcache/228/120/60fdeb9ce4daf248d563e22da1c41bc2/wp-content/uploads/2017/05/ximg_5913820521683.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.nXnDZvwJEC.jpg"/></span></a>
<a href='https://www.howtogeek.com/56958/htg-explains-how-uefi-will-replace-the-bios/' class='title' rel='bookmark'>What Is UEFI, and How Is It Different from BIOS?</a>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;"></div>
</div>
</li>
<li class="menubaritem">Subscribe <span class="nc4"><span class="nc4l"> l </span><span class="nc4r"> l </span></span>
<div class='subMenu' style="padding-bottom:10px">
<div class="subMenuSection" style="margin-left:20px;">
<span style="display:block;">FOLLOW US</span>
<ul style="width:200px;">
<li><a class="icon-twitter" href='https://twitter.com/intent/user?original_referer=https://www.howtogeek.com&amp;region=following&amp;screen_name=howtogeek&amp;tw_p=followbutton&amp;variant=2.0' target="_blank">TWITTER</a></li>
<li><a class="icon-google-plus" href='https://plus.google.com/+howtogeek'>GOOGLE+</a></li>
<li><a class="icon-facebook" href='https://facebook.com/howtogeek' rel="nofollow">FACEBOOK</a></li>
</ul>
</div>
<div class="subMenuSection" style="margin-left:20px;">
<div id="subemsub" class="submenudetail sm400 noclick" style="padding-bottom:20px">
<div id="emquest"><div class="fs1" aria-hidden="true" data-icon="&#xe003;"></div></div>
<span>GET UPDATES BY EMAIL</span>
<form action="/em/subscribe" method="post">
<input type="hidden" name="list" value="weekday">
<input type="hidden" name="tr" value="topmenu">
<input type="text" id="fromaddress" name="emailaddress" style="z-index:-9;left:-1500;top:-1500;height:1px;width:1px;position:absolute;">
<p style="font-family:'Open Sans';text-transform:none;">Enter your email below to get exclusive access to our best articles and tips before everybody else.</p>
<p><input type="text" id="from" name="email" value="Enter Your Email Here" style="width:200px;color:#BBB;margin-left:59px;font-family:'Open Sans';text-transform:none;"><input id="sub1" name="sub1" type="submit" value="Get Your Newsletter Now" style="background:#55A8DF;margin-left:59px;width:212px;margin-top:6px;font-family:'Open Sans';text-transform:none;"></p>
<div style="clear:both;"></div>
</form>
</div>
</div>
<div class="subMenuSection" style="margin-left:20px;">
<span style="display:block;">RSS</span>
<ul style="width:130px;">
<li><a class="icon-feed" href='http://feeds.howtogeek.com/howtogeek'>ALL ARTICLES</a></li>
<li><a class="icon-feed" href='https://www.howtogeek.com/t/features/feed/' rel="nofollow">FEATURES ONLY</a></li>
</ul>
</div>
</div>
</li>
<li class="menubaritem">Search <span class="icon-magnifying-glass" style="padding-left: 10px;font-size:16px;"></span>
<div class='subMenu' style="padding:20px;text-align:center">
<form action="/search/" method='get' id="sea">
<input type="text" name="q" id="s" value="" style="width:900px;height:40px;line-height:40px;border:1px solid #CCC;">
<input id="searchsubmit" type="submit" value="Go" style="height: 42px;
border: 1px solid #CCC;
font-family: 'Open Sans';
font-size: 16px;
padding: 10px;
background: rgba(196, 230, 237, 0.99);
border-radius: 0 5px 5px 0">
</form>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="bd">
<div class='yui-g' id='headerpanel'></div>
<div class='yui-ge'>
<div class='yui-u first'>
<div class='content' id='htgArticle'>
<h1 id='printHeader' style='display:none'>How-To Geek</h1>
<!-- abovepost -->
<div class='thepost' id='post-307688'>
<style>.thepost img{float:right;margin-left:10px;margin-bottom:10px}.thecontent{width:650px}.thecontent table td{padding-left:0;padding-right:0}</style>
<div class="triviawrapper">
<h4>GEEK TRIVIA</h4>
<trivia>The Most Widely Used Method Of Scheduling Syndicated Television Is Called?</trivia>
<div style="clear:both;"></div>
</div>
<div class='thecontent'>
<!-- google_ad_section_start -->
<div id="tsuccess" class="thide2" style="display:none;">
</div>
<table id="trivanswers" border="0" width="650px"><tr>
<td><div id="tans0" tnum="0" class="trivanswer trivleft">Bookending</div></td>
<td><div id="tans1" tnum="1" class="trivanswer trivright">Bracketing</div></td>
</tr><tr>
<td><div id="tans2" tnum="2" class="trivanswer trivleft">Stripping</div></td>
<td><div id="tans3" tnum="3" class="trivanswer trivright">Seasoning</div></td>
</tr>
</table>
<div id="trivtextwrap" class="thide">
<div style="width:650px;">
<div id="tanswered" class="thide" style="width:650px">
<div id="trivianextbtn" class="tnext" style="">
</div>
<div style="width:300px;float:right;margin-top:30px;margin-right:22px;">
<img src="/geekers/up/xsshot51001bda1b165.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.HPZ73zmW8d.png"/>
</div>
<div style="clear:both;margin-top:10px;"></div>
</div>
</div>
<div id="trivtext">
<!--<h4 style="padding-top:4px;float:left;">The Explanation</h4>-->
<p><img class="alignnone size-full wp-image-307920" src="https://www.howtogeek.com/wp-content/uploads/2017/05/ximg_591cb7bc8e992.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.4urYM7sEPw.jpg" alt=""/></p>
<p><strong>Answer: Stripping</strong></p>
<p>Syndication is the process of taking a TV show and rebroadcasting it, usually on a different network than it originally aired, after the fact. If you watch a lot of syndicated TV, you might note that most syndicated TV is made up of older popular TV shows that happened to have a lot of seasons&#8212;that last bit isn&#8217;t accidental to their success in syndication, however, but pivotal to it.</p>
<p>When a TV show first airs, it usually airs once a week for a season, running until it is eventually canceled. When a show is syndicated, however, it is typically arranged in a scheduling format called &#8220;stripping or strip programming&#8221;, where the show is laid out in a continuous strip, airing every day at the same time. Longer shows work better for this style of episode-a-day scheduling because the networks can strip out large blocks of programming (sometimes, in the case of syndicating very long running shows like <em>Cheers</em> or <em>Frasier</em>, stripping out entire broadcast seasons at once).</p>
<p>This is also why you rarely see short-lived TV shows, even if they had their fair share of viewers (and perhaps even a cult following) ever end up in syndication: there isn&#8217;t enough material to pad out a scheduling strip.</p>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;height:20px;"></div>
<!-- google_ad_section_end -->
</div>
<div style="clear:both;"></div>
</div>
<div id='postiddiv' post='307688'></div>
<script type='text/javascript'>document.write('<img src="/wp-content/uploads/px/307688/blank.gif?1495129530" alt="" id="htgstats" style="display:none" />');</script>
<div class="thide">
<style>#discusslink{color:#585858;text-decoration:none}#discusslink:hover{color:#00f;text-decoration:none}</style>
<div style="width:650px;padding-top:10px;padding-bottom:30px;"><span style="font-family:bebas_neueregular;font-size:19px;z-index:1;position:relative;top:-9px;padding-right: 10px;float: left;background-color:#FFF;font-weight:normal;color: #868686;"><a id="discusslink" href="https://discuss.howtogeek.com/t/the-most-widely-used-method-of-scheduling-syndicated-television-is-called/60244">JOIN THE DISCUSSION</a></span><div style="border-top:4px solid #CCC;"></div></div>
</div>
<style>#reply-title{font-size:130%}#comments-title{width:650px}</style>
<div class="thide">
<div style="width:650px;margin-top:20px;">
<div id='div-the2'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- htg-desktop-bottom -->
<ins class="adsbygoogle" style="display:inline-block;width:650px;height:150px" data-ad-client="ca-pub-9173525300015284" data-ad-slot="5908082602"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
</div>
<div style="clear:both;"></div>
</div>
<div style="clear:both;height:100px;"></div>
</div>
<div style="clear:both;"></div>
<div style="clear:both;"></div>
</div>
</div>
<div class="yui-u">
<!-- sidebar -->
<div class='sidebar' style="margin-left:-98px;">
<div id="tcount" style="width: 320px;border:1px solid #172232;background:#172232;color:white;min-height: 130px;">
<h4 id="tpercent" style="color:#3b93d6;font-size: 50px;margin-left: 10px;margin-bottom:10px;margin-top: 15px;font-weight: normal;"></h4>
<p id="tcounttext" style="color:white;margin-left:10px;"></p>
</div>
<div style="clear:both;margin-top:10px;"></div>
<div id="tcountev" class="thide" style="width: 320px;border:1px solid #172232;background:#E4E4E4;color:white;min-height: 130px;">
<h4 id="tpercentev" style="color:#555;font-size: 50px;margin-left: 10px;margin-bottom:20px;margin-top: 15px;font-weight: normal;"></h4>
<p id="tcounttextev" style="color:#333;margin-left:10px;margin-right:20px;"></p>
</div>
<div style="margin-bottom:20px;margin-top:20px;">
</div>
<div style='width:300px;min-height:20px;padding-bottom:30px;'>
<div id='ns_ad3' style='min-width:300px;min-height:250px;'><div id='purch_Y_R_1_1'>
<script>tmntag.cmd.push(function(){tmntag.adTag('purch_Y_R_1_1',false);});</script>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">trivanswered=false;trivianextlink='https://www.howtogeek.com/trivia/the-strongest-biological-substance-found-in-nature-is/';t1n=2;t2n=0;t3n=1;t4n=3;triviapostid=307688;</script>
<script type="text/javascript" src="/public/js/trivia.js,qupd=3.pagespeed.jm.uS-PCVpKfb.js"></script>
<div class="yui-g">
<div class="yui-g" style=""></div>
</div>
<div class="footer" id="ft">
<div style="width:18%;" class="ftdiv">
<div class="ftsection" style="">ABOUT</div>
<ul class="bottomul">
<li><a href="/about/" rel="nofollow">About Us</a></li>
<li><a href="/contact/" rel="nofollow">Contact Us</a></li>
<li><a href="https://discuss.howtogeek.com">Discussion Forum</a></li>
<li><a href="http://purch.com/" rel="nofollow">Advertising</a></li>
<li><a href="/privacy-policy/" rel="nofollow">Privacy Policy</a></li>
</ul>
</div>
<div style="width: 45%;" class="ftdiv">
<div class="ftsection" style="color:#FF9854">GET ARTICLES BY EMAIL</div>
<p id="ftemp">Enter your email address to get our daily newsletter.</p>
<form action="/em/subscribe" method="post">
<input type="hidden" name="list" value="weekday">
<input type="hidden" name="tr" value="footer">
<input type="text" id="fromaddress2" name="emailaddress" style="z-index:-9;left:-1500;top:-1500;height:1px;width:1px;position:absolute;">
<input type="text" name="email" id="ftemtxt" style="color:#BBB" value="Enter Your Email Here">
<input type="submit" id="ftemsub" value="Get Articles by Email" style="background:#55A8DF;">
</form>
<div style="clear:both;"></div>
</div>
<div style="width:280px;float:left;">
<div class="ftsection">FOLLOW US</div>
<ul class="ftsub" style="float: left;">
<li class="icon-twitter"><a href="https://twitter.com/intent/user?original_referer=https://www.howtogeek.com&region=following&screen_name=howtogeek&tw_p=followbutton&variant=2.0">Twitter</a></li>
<li class="icon-facebook"><a href="http://facebook.com/howtogeek" rel="nofollow">Facebook</a></li>
</ul>
<ul class="ftsub" style="float: left;margin-left: 20px;">
<li class="icon-google-plus"><a href="http://plus.google.com/+howtogeek">Google+</a></li>
<li class="icon-feed"><a href="http://feeds.howtogeek.com/howtogeek">RSS Feed</a></li>
</ul>
<div style="clear:both"></div>
</div>
<div style="clear:both"></div>
<div style="font-style:italic;font-size:11px;text-align:center;">Disclaimer: Most of the pages on the internet include affiliate links, including some on this site.</div>
<br>
<div class="copyright" style="font-size: 11px;">Copyright &copy; 2006-2017 How-To Geek, LLC&nbsp; All Rights Reserved</div>
</div>
</div></div>
<!-- Begin comScore Tag -->
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035753"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035753&cv=2.0&cj=1"/>
</noscript>
<!-- End comScore Tag -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-1113647-1','howtogeek.com');ga('send','pageview');</script>
<!-- Quantcast Tag -->
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-e1gWzoEHleH1I"});</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-e1gWzoEHleH1I.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</body>
</html>
