<!DOCTYPE html>
<html lang="en-US">
<head>
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin>
<style type="text/css">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</style>
<style>
		@font-face {
		  font-family: 'Roboto';
		  font-style: italic;
		  font-weight: 400;
		  font-display: swap;
		  src: local('Roboto Italic'), local('Roboto-Italic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOkCnqEu92Fr1Mu52xP.ttf) format('truetype');
		}
		@font-face {
		  font-family: 'Roboto';
		  font-style: italic;
		  font-weight: 700;
		  font-display: swap;
		  src: local('Roboto Bold Italic'), local('Roboto-BoldItalic'), url(https://fonts.gstatic.com/s/roboto/v20/KFOjCnqEu92Fr1Mu51TzBhc9.ttf) format('truetype');
		}
		@font-face {
		  font-family: 'Roboto';
		  font-style: normal;
		  font-weight: 400;
		  font-display: swap;
		  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Me5Q.ttf) format('truetype');
		}
		@font-face {
		  font-family: 'Roboto';
		  font-style: normal;
		  font-weight: 700;
		  font-display: swap;
		  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlvAw.ttf) format('truetype');
		}
		</style>
<style>
			@font-face {
		  font-family: 'Oswald';
		  font-style: normal;
		  font-weight: 400;
		  font-display: swap;
		  src: url(https://fonts.gstatic.com/s/oswald/v31/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvgUE.ttf) format('truetype');
		}
		</style>
<title>How to Share and Assign Reminders on iPhone and iPad </title>
<meta property="fb:page_id" content="65878196434"/>
<meta name="ROBOTS" content="INDEX, FOLLOW"/>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","id":"https:\/\/www.howtogeek.com\/690468\/how-to-share-and-assign-reminders-on-iphone-and-ipad\/"},"publisher":{"@type":"Organization","name":"How-To Geek","logo":{"@type":"ImageObject","url":"https:\/\/www.howtogeek.com\/public\/images\/htgamp.png","height":60,"width":233}},"headline":"How to Share and Assign Reminders on iPhone and iPad","name":"How to Share and Assign Reminders on iPhone and iPad","datePublished":"2020-09-23T10:24:44-04:00","dateModified":"2020-09-22T11:57:07-04:00","author":{"@type":"Person","name":"Khamosh Pathak"},"description":"The built-in Reminders app is a great way to share tasks and to-dos with your family, friends, and colleagues. It can be a bit confusing, though. That&#8217;s why assigning reminders to particular contacts on your iPhone or iPad can be helpful.","image":["https:\/\/www.howtogeek.com\/thumbcache\/2\/200\/c912b829d55540a6fdf7d90ed583a181\/wp-content\/uploads\/2020\/09\/Shared-Reminders-with-assigned-members-on-iPhone.png"]}</script>	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@howtogeek">
<meta property="og:site_name" content="How-To Geek"/>
<meta property="og:title" name="title" content="How to Share and Assign Reminders on iPhone and iPad"/>
<meta property="og:type" content="article"/>
<meta property="og:description" name="og:description" content="The built-in Reminders app is a great way to share tasks and to-dos with your family, friends, and colleagues. It can be a bit confusing, though. That&#8217;s why assigning reminders to particular contacts on your iPhone or iPad can be helpful."/>
<meta property="og:image" content="https://www.howtogeek.com/thumbcache/2/200/c912b829d55540a6fdf7d90ed583a181/wp-content/uploads/2020/09/Shared-Reminders-with-assigned-members-on-iPhone.png"/>
<meta name="description" content="The built-in Reminders app is a great way to share tasks and to-dos with your family, friends, and colleagues. It can be a bit confusing, though. That&#8217;s why assigning reminders to particular contacts on your iPhone or iPad can be helpful."/>
<link rel="shortcut icon" href="/public/favicon.ico" type="image/x-icon"/>
<link rel="icon" type="image/png" href="/public/images/x32x32.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.ladCzNKJij.png" sizes="32x32">
<link rel="icon" type="image/png" href="/public/images/x96x96.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.KEoh7tiKXh.png" sizes="96x96">
<link rel="icon" type="image/png" href="/public/images/x192x192.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.YibPJ1vhGF.png" sizes="192x192">
<link rel="apple-touch-icon" sizes="180x180" href="/xapple-touch-icon.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.d03ui5s13l.png">
<meta name="msapplication-TileImage" content="/public/images/144x144.png">
<meta name="msapplication-TileColor" content="#000">
<meta name="theme-color" content="">
<link rel='canonical' href='https://www.howtogeek.com/690468/how-to-share-and-assign-reminders-on-iphone-and-ipad/'/>
<meta property="og:url" content="https://www.howtogeek.com/690468/how-to-share-and-assign-reminders-on-iphone-and-ipad/"/><link rel="amphtml" href="https://www.howtogeek.com/690468/how-to-share-and-assign-reminders-on-iphone-and-ipad/amp/"/>
<script>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</script>
<script>
	!function(e,n){var o="adsenseLoader";"function"==typeof define&&define.amd?define([],n(o)):"object"==typeof exports?module.exports=n(o):e[o]=n(o)}(this,function(e){"use strict";var u="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",p=!1,n=250,o={laziness:1,onLoad:!1},t=function(t,a){var r,i;return function(){var e=this,n=arguments,o=+new Date;r&&o<r+t?(clearTimeout(i),i=setTimeout(function(){r=o,a.apply(e,n)},t)):(r=o,a.apply(e,n))}},g=[],y=[],L=[],h=function(e){(adsbygoogle=window.adsbygoogle||[]).push({});var n=e._adsenseLoaderData.options.onLoad;"function"==typeof n&&e.querySelector("iframe").addEventListener("load",function(){n(e)})},a=function(){if(!g.length)return!0;var l=window.pageYOffset,f=window.innerHeight;g.forEach(function(e){var n,o,t,a,r,i,d,s=(n=e,o=n.getBoundingClientRect(),{top:o.top+document.body.scrollTop,left:o.left+document.body.scrollLeft}).top,c=e._adsenseLoaderData.options.laziness+1;if(f*c<s-l||0<l-s-e.offsetHeight-f*c)return!0;g=v(g,e),e._adsenseLoaderData.width=w(e),t=e.children[0],a="adsbygoogle",t.classList?t.classList.add(a):t.className+=" "+a,y.push(e),"undefined"!=typeof adsbygoogle?h(e):L.push(e),p||(p=!0,r=u,i=function(){L.forEach(h)},(d=document.createElement("script")).src=r,d.async=!0,d.addEventListener("load",function(){d.parentNode.removeChild(d),"function"==typeof i&&i()}),document.body.appendChild(d))})},w=function(e){return parseInt(window.getComputedStyle(e,":before").getPropertyValue("content").slice(1,-1)||9999)},v=function(e,n){return e.filter(function(e){return e!==n})};function r(e,t){"string"==typeof e?e=document.querySelectorAll(e):void 0===e.length&&(e=[e]),t=function(e,n){var o,t={};for(o in e)Object.prototype.hasOwnProperty.call(e,o)&&(t[o]=e[o]);for(o in n)Object.prototype.hasOwnProperty.call(n,o)&&(t[o]=n[o]);return t}(o,t),[].forEach.call(e,function(e){var n,o;o=t,(n=e)._adsenseLoaderData={originalHTML:n.innerHTML,options:o},n.adsenseLoader=function(e){"destroy"==e&&(g=v(g,n),y=v(y,n),L=v(y,n),n.innerHTML=n._adsenseLoaderData.originalHTML)},e=n,g.push(e)}),this.elements=e,a()}return window.addEventListener("scroll",t(n,a)),window.addEventListener("resize",t(n,a)),window.addEventListener("resize",t(n,function(){if(!y.length)return!0;var n=!1;y.forEach(function(e){e._adsenseLoaderData.width!=w(e)&&(n=!0,y=v(y,e),e.innerHTML=e._adsenseLoaderData.originalHTML,g.push(e))}),n&&a()})),r.prototype={destroy:function(){this.elements.forEach(function(e){e.adsenseLoader("destroy")})}},window.adsenseLoaderConfig=function(e){void 0!==e.scriptUrl&&(u=e.scriptUrl),void 0!==e.throttle&&(n=e.throttle)},r}),document.addEventListener("DOMContentLoaded",function(e){new adsenseLoader(".htg-lazyload",{onLoad:function(e){console.log(e)}})});</script>
<script>
	window.showDoNotSellInfo = function() {
		var link = document.createElement('a');
		link.href = '#';
		link.innerText = 'Do not sell my info';
		var container = document.getElementById('show-do-not-sell-info-container');
		container.appendChild(link);
		return link;
	}
</script>
<script type='text/javascript'>
var tmntag = tmntag || {};
tmntag.cmd = tmntag.cmd || [];
(function() {
  var tmnhead = document.createElement('script');
  tmnhead.async = true;
  tmnhead.type = 'text/javascript';
  tmnhead.src = 'https://ads.servebom.com/tmnhead.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(tmnhead, node);
})();
tmntag.cmd.push(function(){tmntag.placement('2460');tmntag.start();
}); </script>
<style>
@media print {
	#masthead, .full-screen-menu, .adslot, .site-footer, #secondary , #purch_N_C_0_1, .social-media-buttons, .article-bottom, .jw-loaded, #purch_N_C_0_1 {display:none !important;}
	#page::before {
	    content: "How-To Geek";
	    font-size: 24px;
	    font-weight: bold;
	    padding-left: 20px;
	    width: 700px;
	    border-bottom: 1px solid black;
	    display: block;
	    margin: 10px auto;
	}
}
#purch-gdpr-banner {
	z-index: 9999999 !important;
	background-color: #555 !important;
}

</style>
<!-- Facebook Pixel Code -->
<script>
 setTimeout(function(){
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s) } (window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
   fbq('init', '335401813750447');
   fbq('track', 'PageView');
  },3000);
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=335401813750447&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="post-template-default single single-post postid-690468 single-format-standard group-blog">
<header id="masthead" class="site-header nav-down" role="banner">
<div class="inner">
<a href='https://www.howtogeek.com/' class='home'>
<div class="site-branding">
<img src='data:image/png;base64,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' class='main-logo' alt='How-To Geek'/>
</div><!-- .site-branding -->
</a>
<button class="htg-hamburger hamburger hamburger--slider" type="button">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
<svg class="search" width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z" fill="#fff"/></svg>
<span class="email"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" style="fill: #fff;"><path d="M1792 710v794q0 66-47 113t-113 47h-1472q-66 0-113-47t-47-113v-794q44 49 101 87 362 246 497 345 57 42 92.5 65.5t94.5 48 110 24.5h2q51 0 110-24.5t94.5-48 92.5-65.5q170-123 498-345 57-39 100-87zm0-294q0 79-49 151t-122 123q-376 261-468 325-10 7-42.5 30.5t-54 38-52 32.5-57.5 27-50 9h-2q-23 0-50-9t-57.5-27-52-32.5-54-38-42.5-30.5q-91-64-262-182.5t-205-142.5q-62-42-117-115.5t-55-136.5q0-78 41.5-130t118.5-52h1472q65 0 112.5 47t47.5 113z"/></svg></span>
<span class="rss"><a href="/feed/"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" style="fill: #F06530;"><path d="M576 1344q0 80-56 136t-136 56-136-56-56-136 56-136 136-56 136 56 56 136zm512 123q2 28-17 48-18 21-47 21h-135q-25 0-43-16.5t-20-41.5q-22-229-184.5-391.5t-391.5-184.5q-25-2-41.5-20t-16.5-43v-135q0-29 21-47 17-17 43-17h5q160 13 306 80.5t259 181.5q114 113 181.5 259t80.5 306zm512 2q2 27-18 47-18 20-46 20h-143q-26 0-44.5-17.5t-19.5-42.5q-12-215-101-408.5t-231.5-336-336-231.5-408.5-102q-25-1-42.5-19.5t-17.5-43.5v-143q0-28 20-46 18-18 44-18h3q262 13 501.5 120t425.5 294q187 186 294 425.5t120 501.5z"/></svg></a></span>
<span class="linkedin" style="margin-top: 13px;"><a href="https://www.linkedin.com/company/howtogeek/">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" style="fill: #FFF;">
<path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg>
</a></span>
<span class="instagram">
<a href="https://www.instagram.com/howtogeeksite">
<svg style="margin-left: 0;" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 333333 333333" shape-rendering="geometricPrecision" text-rendering="geometricPrecision" image-rendering="optimizeQuality" fill-rule="evenodd" clip-rule="evenodd"><defs><linearGradient id="a" gradientUnits="userSpaceOnUse" x1="128982" y1="329187" x2="204352" y2="4148.82"><stop offset="0" stop-color="#f58529"/><stop offset=".161" stop-color="#feda77"/><stop offset=".431" stop-color="#dd2a7b"/><stop offset=".741" stop-color="#8134af"/><stop offset="1" stop-color="#515bd4"/></linearGradient></defs><path d="M96206 1436h140927c52923 0 96200 42742 96200 94958v140546c0 52228-43278 94956-96198 94956l-140929-2C43283 331894 0 289166 0 236938V96392C0 44178 43283 1436 96206 1436zm69563 76009c51427 0 93159 41732 93159 93159 0 51433-41732 93159-93159 93159-51441 0-93167-41726-93167-93159 0-51427 41726-93159 93167-93159zm0 31467c34055 0 61694 27633 61694 61694s-27640 61700-61694 61700c-34067 0-61701-27639-61701-61700s27634-61694 61701-61694zm90128-44378c8354 0 15128 6774 15128 15120 0 8354-6774 15128-15128 15128-8348 0-15120-6774-15120-15128 0-8348 6774-15120 15120-15120zM107722 28430h117907c44273 0 80482 36029 80482 80059v118497c0 44028-36209 80051-80482 80051l-117907 2c-44273 0-80488-36023-80488-80051V108487c0-44028 36215-80057 80488-80057z" fill="url(#a)"/></svg>
</a>
</span>
<span class="twitter"><a href="https://twitter.com/howtogeek/"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" style="fill: #2AA3EF;"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/></svg></a></span>
<span class="facebook"><a href="https://facebook.com/howtogeek/"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" style="fill: #3B5998;"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z"/></svg></a></span>
<span class="twitter-mobile"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" style="fill: #2AA3EF;"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"/></svg></span>
<span class="facebook-mobile"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" style="fill: #3B5998;"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759h-306v-759h-255v-296h255v-218q0-186 104-288.5t277-102.5q147 0 228 12z"/></svg></span>
<div class="subscribe-button">Subscribe</div>
<ul id="topmenu">
<li><a href="/news/">News</a></li>
<li><a href="/t/features/">Features</a></li>
<li><a href="/t/windows/">Windows</a></li>
<li><a href="/t/smarthome/">Smart Home</a></li>
<li><a class="categories" href="/">Explore</a></li>
</ul>
</div>
</header><!-- #masthead -->
<div class="full-screen-menu category-menu">
<div class="full-screen-menu-inner">
<div class="inner">
<form class="searchform" action="/search/" method="get" id="sea">
<input type="text" name="q" id="s" value="" placeholder="Enter search term">
<input id="searchsubmit" type="submit" value="Go">
</form>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-header-column-1-container"><ul id="menu-header-column-1" class="menu"><li id="menu-item-363960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363960"><a href="https://www.howtogeek.com/t/windows/">Windows</a></li>
<li id="menu-item-363961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363961"><a href="https://www.howtogeek.com/t/mac/">Mac</a></li>
<li id="menu-item-363962" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363962"><a href="https://www.howtogeek.com/t/ios/">iPhone</a></li>
<li id="menu-item-363963" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363963"><a href="https://www.howtogeek.com/t/android/">Android</a></li>
</ul></div>
<div class="menu-header-column-2-container"><ul id="menu-header-column-2" class="menu"><li id="menu-item-363964" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363964"><a href="https://www.howtogeek.com/t/smarthome/">Smarthome</a></li>
<li id="menu-item-363965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363965"><a href="https://www.howtogeek.com/t/office/">Office</a></li>
<li id="menu-item-363966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363966"><a href="https://www.howtogeek.com/t/privacyandsecurity/">Security</a></li>
<li id="menu-item-363967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363967"><a href="https://www.howtogeek.com/t/linux/">Linux</a></li>
</ul></div>
<div class="menu-header-column-3-container"><ul id="menu-header-column-3" class="menu"><li id="menu-item-363968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363968"><a href="https://www.howtogeek.com/news/">News</a></li>
<li id="menu-item-363969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363969"><a href="https://www.howtogeek.com/t/features/">Features</a></li>
<li id="menu-item-363970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363970"><a href="https://www.reviewgeek.com">Review Geek</a></li>
<li id="menu-item-410821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410821"><a href="https://www.lifesavvy.com">LifeSavvy</a></li>
</ul></div>
<div class="menu-header-column-4-container"><ul id="menu-header-column-4" class="menu"><li id="menu-item-363971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363971"><a href="https://www.howtogeek.com/about/">About Us</a></li>
<li id="menu-item-363972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363972"><a href="https://www.howtogeek.com/contact/">Contact Us</a></li>
<li id="menu-item-445703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445703"><a href="https://www.facebook.com/groups/geektalkgroup/">Geek Talk</a></li>
<li id="menu-item-671446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671446"><a href="https://www.cloudsavvyit.com">CloudSavvy IT</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
</div>
</div>
<div class="full-screen-menu search-menu">
<div class="full-screen-menu-inner">
<div class="htg-close">X</div>
<div class="inner">
<form class="searchform" action="/search/" method="get" id="sea">
<input type="text" name="q" id="s" value="" placeholder="Enter search term">
<input id="searchsubmit" type="submit" value="Go">
</form>
<span class="popsearchheading">Popular Searches</span>
<div class="menu-popular-searches-container"><ul id="menu-popular-searches" class="menu"><li id="menu-item-363957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363957"><a href="https://www.howtogeek.com/search/?q=Windows+10">Windows 10</a></li>
<li id="menu-item-363958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363958"><a href="https://www.howtogeek.com/search/?q=Speed+Up+PC">Speed Up PC</a></li>
<li id="menu-item-363959" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363959"><a href="https://www.howtogeek.com/search/?q=Chromecast">Chromecast</a></li>
</ul></div>
<nav id="site-navigation" class="main-navigation" role="navigation">
<div class="menu-header-column-1-container"><ul id="menu-header-column-5" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363960"><a href="https://www.howtogeek.com/t/windows/">Windows</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363961"><a href="https://www.howtogeek.com/t/mac/">Mac</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363962"><a href="https://www.howtogeek.com/t/ios/">iPhone</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363963"><a href="https://www.howtogeek.com/t/android/">Android</a></li>
</ul></div>
<div class="menu-header-column-2-container"><ul id="menu-header-column-6" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363964"><a href="https://www.howtogeek.com/t/smarthome/">Smarthome</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363965"><a href="https://www.howtogeek.com/t/office/">Office</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363966"><a href="https://www.howtogeek.com/t/privacyandsecurity/">Security</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363967"><a href="https://www.howtogeek.com/t/linux/">Linux</a></li>
</ul></div>
<div class="menu-header-column-3-container"><ul id="menu-header-column-7" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363968"><a href="https://www.howtogeek.com/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363969"><a href="https://www.howtogeek.com/t/features/">Features</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363970"><a href="https://www.reviewgeek.com">Review Geek</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-410821"><a href="https://www.lifesavvy.com">LifeSavvy</a></li>
</ul></div>
<div class="menu-header-column-4-container"><ul id="menu-header-column-8" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363971"><a href="https://www.howtogeek.com/about/">About Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-363972"><a href="https://www.howtogeek.com/contact/">Contact Us</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-445703"><a href="https://www.facebook.com/groups/geektalkgroup/">Geek Talk</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-671446"><a href="https://www.cloudsavvyit.com">CloudSavvy IT</a></li>
</ul></div>	</nav><!-- #site-navigation -->
</div>
</div>
</div>
<div class="full-screen-menu subscribe-menu">
<div class="subscribe-wrap">
<div class="htg-close">X</div>
<div class="inner">
<div class="left">
<img loading="lazy" src="https://www.howtogeek.com/wp-content/themes/htg-responsive/img/xhtg-email-small.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.r9y_38MSzk.png" alt="">
<span class="emailsubheader">The Best Tech Newsletter Anywhere</span>
<p>Join <span style="font-weight:bold;color: #000;">250,000 subscribers</span> and get a daily digest of news, geek trivia, and our feature articles.</p>
</div>
<div class="content right">
<form action="/em/subscribe" method="post">
<input type="hidden" name="list" value="weekday">
<input type="hidden" name="tr" value="howtogeek-subscribemenu">
<input type="text" name="email" id="ftemtxt" placeholder="Your email">
<input type="submit" id="ftemsub" value="Go">
</form>
</div>
</div>
</div>
</div>
<div id="page" class="site hentry h-entry">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div style="text-align:center;margin-right:auto;margin-left:auto;position:relative;width:100vw;left: 50%;right: 50%;margin-left: -50vw;margin-right: -50vw;" class="adslot adslot970 ">
<div id='purch_Y_L_1_1'>
<script>
                if( window.outerWidth >= 768 || screen.width >= 768 ) {
                   tmntag.cmd.push(function(){tmntag.adTag('purch_Y_L_1_1', false);});
                }
     </script>
</div>	<div style='clear:both'></div>
</div>
<header class="entry-header">
<a href="https://www.howtogeek.com/690468/how-to-share-and-assign-reminders-on-iphone-and-ipad/"><h1 class="entry-title">How to Share and Assign Reminders on iPhone and iPad</a></h1>
<div class="entry-meta">
<img loading="lazy" src="https://www.howtogeek.com/thumbcache/60/60/2bf732667ad9b10c3440c3894a004a5b/wp-content/uploads/2019/08/36x36xIMG_3439-copy.jpg.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.nSEapPjsKl.jpg" width="36" height="36" style="float: left;margin-right: 8px;border-radius: 18px;">
<span>
<a class="p-author h-card vcard author post-author" href="https://www.howtogeek.com/author/khamoshpathak/"><span class="fn">Khamosh Pathak</a>
<span style="white-space:pre;margin-left:12px;"><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg" style="fill: #2AA3EF;height: 12px;width: 12px;display: inline-block;position: relative;top: 2px;"><path d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5t-115.5 248.5-184.5 210.5-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5t-114-159.5q33 5 61 5 43 0 85-11-112-23-185.5-111.5t-73.5-205.5v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5t371.5 99.5q-8-38-8-74 0-134 94.5-228.5t228.5-94.5q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg> <span class="author-twitter"><a href="https://twitter.com/pixeldetective">@pixeldetective</a></span></span>
<br/>
<time class="post-date published" datetime="2020-09-23T10:24:44-04:00">September 23, 2020, 10:24am EDT</time>
</span>
</div><!-- .entry-meta -->
</header><!-- .entry-header -->
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="post-690468" class="post-690468 post type-post status-publish format-standard category-the-geek-blog tag-apple tag-ipad tag-iphone tag-news">
<div class="entry-content e-content">
<!-- UNCACHED CONTENT -->
<figure id="attachment_690698" style="width: 650px" class="wp-caption alignnone"><img class="wp-image-690698 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xShared-Reminders-with-assigned-members-on-iPhone.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.XUx2Rx1LiJ.jpg" alt="The &quot;Shared&quot; list in the &quot;Reminders&quot; app on an iPhone." width="650" height="300" data-credittext="Khamosh Pathak"/><figcaption class="wp-caption-text"><span class="imagecredit">Khamosh Pathak</span></figcaption></figure>
<p>The built-in Reminders app is a great way to share tasks and to-dos with your family, friends, and colleagues. It can be a bit confusing, though. That&#8217;s why assigning reminders to particular contacts on your iPhone or iPad can be helpful.</p>
<p>The Reminder Assignments feature is available on iPhones and iPads running iOS 14, iPadOS 14, or higher. If you&#8217;re unsure whether your device is running the latest firmware, <a href="https://www.howtogeek.com/658451/how-to-update-your-iphone-to-the-latest-ios-version/">try updating iOS first</a>.</p>
<p><strong>RELATED:</strong> <a href='https://www.howtogeek.com/658451/how-to-update-your-iphone-to-the-latest-ios-version/'><strong><em>How to Update Your iPhone to the Latest iOS Version</em></strong></a></p>
<div id="div-thetop1" style="margin-top:5px;margin-bottom:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-9173525300015284" data-ad-slot="2986027408"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>	<div style='clear:both'></div>
<h2>How to Share Reminders Lists on iPhone and iPad</h2>
<p>First, let&#8217;s talk about how to create a shared list in Reminders. Open the &#8220;Reminders&#8221; app on your iPhone or iPad, and then navigate to the list you want to share. Tap the Three-Dot menu at the top right, and then tap &#8220;Share List.&#8221;</p>
<p><img class="alignnone wp-image-690472 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xSelect-Share-List.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.4IhzN6HGfW.png" alt="Tap &quot;Share List.&quot;" width="650" height="402"/></p>
<p>In the pop-up, select how you would like to send the invitation. You can tap &#8220;WhatsApp&#8221; or &#8220;Facebook&#8221; messenger, but we prefer the &#8220;Messages&#8221; app (via iMessage).</p>
<p><img class="alignnone wp-image-690473 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xSelect-Messages.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.hwoRumh1i6.png" alt="Tap &quot;Messages&quot; to send an invitation." width="650" height="360"/></p>
<p>At the top, search for and select the contact (or contacts) with whom you want to share the list. You&#8217;ll see a preview of the text message. You can add a comment if you want, and then tap the Send button.</p>
<p><img class="alignnone wp-image-690474 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xAdd-contact-and-tap-Send.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.4wVb-nsZG6.png" alt="Add a contact, and then tap the Send button." width="650" height="685"/></p>
<p>Now, when you come back to the list, you&#8217;ll see at the top that it&#8217;s been shared.</p>
<p><img class="alignnone wp-image-690475 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xReminders-List-Now-Shared.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.GwapT-5Uea.png" alt="A list in &quot;Reminders&quot; under &quot;Shared.&quot;" width="650" height="363"/></p>
<h2>How to Assign Reminders on iPhone and iPad</h2>
<p>Now that you&#8217;ve created a &#8220;Shared&#8221; list, all members of it can add new reminders and mark them as complete. You can also assign reminders to a specific person (one reminder can only be assigned to a single contact).</p>
<p>You can do this in two ways. Tap the Info icon (i) at the end of the reminder (it appears when you&#8217;re creating a reminder or when one is selected).</p>
<p><img class="alignnone wp-image-690476 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xTap-info-button-next-to-reminder.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.YT63dXtHXi.png" alt="Tap the Info icon (i). " width="650" height="172"/></p>
<p>Next, tap &#8220;Assign Reminder&#8221; to expand the section. Choose a list member, and then tap &#8220;Done&#8221; at the top right to save the reminder.</p>
<p><img class="alignnone wp-image-690477 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xAssign-Reminder-from-Details-page.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.BihYH3D54U.png" alt="Tap &quot;Assign Reminder,&quot; and then choose a member from the list." width="650" height="552"/></p>
<p>Alternatively, you can quickly assign a reminder as you&#8217;re creating it. To do so, tap the Assign button in the toolbar above the keyboard.</p>
<p>Then, select the contact to whom you want to assign the task.</p>
<p><img class="alignnone wp-image-690478 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xAssign-Reminder-from-toolbar.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.Kmt1_16ezE.png" alt="Tap the Assign button, and then select a contact." width="650" height="370"/></p>
<p>When someone assigns you a reminder, you&#8217;ll receive a notification about it.</p>
<p><img class="alignnone wp-image-690471 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xReminder-Assigned-Notification.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.uE5QVRoSsB.png" alt="A &quot;Reminders&quot; notification of an assigned task." width="650" height="317"/></p>
<p>Removing an assignment is just as easy. Each assigned reminder has a profile picture next to it. Simply tap it to see more options.</p>
<p><img class="alignnone wp-image-690480 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xTap-the-profile-picture-of-assigned-contact.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.SFKc7q1VY-.png" alt="Tap the profile picture of an assigned contact." width="650" height="190"/></p>
<p>Tap &#8220;Remove Assignment&#8221; to remove a contact.</p>
<p><img class="alignnone wp-image-690479 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xRemove-Assignment.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.sm6bkFcPwj.png" alt="Tap &quot;Remove Assignment.&quot;" width="650" height="629"/></p>
<p>You can also tap &#8220;Reassign&#8221; to assign the task to someone else. To do so, just choose another member, and then tap &#8220;Apply.&#8221;</p>
<p><img class="alignnone wp-image-690481 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xChoose-another-contact-and-tap-apply.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.saqn6dJ5RP.png" alt="Tap another member, and then tap &quot;Apply.&quot;" width="650" height="447"/></p>
<h2>How to Remove Contacts From a Shared Reminders List</h2>
<p>When a project is complete, and you no longer need a Reminders list, you can stop sharing it.</p>
<p>To do so, open the Reminders list, and then tap the Three-Dot menu at the top right. Tap &#8220;Manage Shared List.&#8221;</p>
<p><img class="alignnone wp-image-690482 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xTap-Manage-Shared-List.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.XQEfkbSgoy.png" alt="Tap &quot;Manage Shared List.&quot;" width="650" height="404"/></p>
<p>You&#8217;ll then see a list of all the &#8220;People&#8221; on the list; select someone.</p>
<p><img class="alignnone wp-image-690483 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xSelect-A-Contact.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.w3SUHQ5OgB.png" alt="Select a contact from the &quot;People&quot; list." width="650" height="381"/></p>
<p>Here, tap &#8220;Remove Access.&#8221;</p>
<p><img class="alignnone wp-image-690485 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xTap-Remove-Access.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic._tGNk-ZOrC.png" alt="Tap &quot;Remove Access.&quot;" width="650" height="456"/></p>
<p>In the pop-up, tap &#8220;OK&#8221; to confirm.</p>
<p><img class="alignnone wp-image-690484 size-full" src="https://www.howtogeek.com/wp-content/uploads/2020/09/xTap-OK-to-remove-the-contact-from-shared-list.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.L13LMT2ISO.png" alt="Tap &quot;OK&quot; to confirm and remove a contact from a shared list." width="650" height="388"/></p>
<p>That person will now be removed from the shared list. If he or she was the only member, the list will once again be private.</p>
<hr/>
<p>The Reminders app on iPhone and iPad doesn&#8217;t automatically delete completed reminders&#8212;it simply hides them. However, you can instantly <a href="https://www.howtogeek.com/686386/how-to-delete-completed-reminders-on-iphone-and-ipad/">delete all completed reminders</a> if you want.</p>
<p><strong>RELATED:</strong> <a href='https://www.howtogeek.com/686386/how-to-delete-completed-reminders-on-iphone-and-ipad/'><strong><em>How to Delete All Completed Reminders at Once on iPhone and iPad</em></strong></a></p>
<style>
			body #primary .entry-content ul#nextuplist {list-style-type: none;margin-left:0px;padding-left:0px;}
			body #primary .entry-content ul#nextuplist li a {text-decoration:none;color:#1d55a9;}
		</style>
<div class="nextup">
<span id="nextuplabel" style="font-weight: bold;
					    font-size: 22px;
					    color: #000;
					    margin-bottom: 10px;
					    display: block;">READ NEXT</span>
<ul id="nextuplist">
<li>&rsaquo; <a href="https://www.howtogeek.com/691417/how-to-send-directions-to-waze-on-your-phone-from-your-computer/">How to Send Directions to Waze on Your Phone From Your Computer</a></li>
<li>&rsaquo; <a href="https://www.howtogeek.com/690468/how-to-share-and-assign-reminders-on-iphone-and-ipad/">How to Share and Assign Reminders on iPhone and iPad</a></li>
<li>&rsaquo; <a href="https://www.howtogeek.com/691418/how-to-turn-off-automatic-picture-in-picture-on-iphone/">How to Turn Off Automatic Picture-in-Picture on iPhone</a></li>
<li>&rsaquo; <a href="https://www.howtogeek.com/691236/how-to-disable-imessage-mention-notifications-on-iphone-and-ipad/">How to Disable iMessage Mention Notifications on iPhone and iPad</a></li>
<li>&rsaquo; <a href="https://www.howtogeek.com/691713/how-to-customize-homekit-in-the-control-center-on-iphone-or-ipad/">How to Control Smart Home Devices in the Control Center on iPhone or iPad</a></li>
</ul>
</div>
</div><!-- .entry-content -->
<footer class="entry-footer">
<div style="border: 1px solid #eee;padding: 15px;margin-bottom: 20px;">
<a href="https://www.howtogeek.com/author/khamoshpathak/"><img style="float:left;margin-right:15px;margin-bottom:15px;width:100px;" src="https://www.howtogeek.com/thumbcache/200/200/02a940e67036ae1adee1cd3a0d942f7f/wp-content/uploads/2019/08/100xNxIMG_3439-copy.jpg.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.CLbW-GnaCZ.jpg" alt="Khamosh Pathak"></a>
<span>
<a href="https://www.howtogeek.com/author/khamoshpathak/" style="
					    font-weight: bold;
					    text-transform: uppercase;
					    /* padding-bottom: 10px; */
					    /* display: block; */
					    font-size: 20px;
					    font-family: oswald,roboto,sans-serif;
					    padding-top: 0;
					    margin-top: 0;
					    line-height: 20px;
					"><span style="
					    padding-top: 0;
					    margin-top: 0;
					">Khamosh Pathak</span></a>
<br style="
					    margin-top: 10px;
					"><span style="/* margin-top: 10px; */font-size: 15px;">Khamosh Pathak is a freelance technology writer who specializes in tutorials. His work has also been published on iPhoneHacks, Zapier's blog, MakeUseOf, and Guiding Tech. Khamosh has seven years of experience writing how-tos, features and technology guides on the internet. <br style="
					    display: none;
					"><a href="https://www.howtogeek.com/author/khamoshpathak/" style="
					    text-transform: uppercase;
					    font-size: 13px;
					    font-weight: bold;
					    /* float: right; */
					">Read Full Bio »</a></span>
</span>
<div style="clear:both;"></div>
</div>
</footer><!-- .entry-footer -->
</article><!-- #post-## -->
<style>
	.affiliate-disclosure {
    display: block;
    font-size: 14px;
    font-style: italic;
    margin: 0 auto;
    max-width: 510px;
    text-align: center;
}
</style>
<div class="social-media-buttons" style="margin-bottom:0px;padding-bottom:10px;">
<div class="social-wrapper">
<a class="facebook social-share" href='javascript:window.open("https://www.facebook.com/sharer/sharer.php?u=https://www.howtogeek.com/690468/how-to-share-and-assign-reminders-on-iphone-and-ipad/","facebookshare", "menubar=0,resizable=0,width=700,height=500");'><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1376 128q119 0 203.5 84.5t84.5 203.5v960q0 119-84.5 203.5t-203.5 84.5h-188v-595h199l30-232h-229v-148q0-56 23.5-84t91.5-28l122-1v-207q-63-9-178-9-136 0-217.5 80t-81.5 226v171h-200v232h200v595h-532q-119 0-203.5-84.5t-84.5-203.5v-960q0-119 84.5-203.5t203.5-84.5h960z"/></svg></a>
</div>
<div class="social-wrapper">
<a class="twitter social-share" href='javascript:window.open("https://twitter.com/intent/tweet?text=How+to+Share+and+Assign+Reminders+on+iPhone+and+iPad+via+%40howtogeek+-+https://www.howtogeek.com/690468/how-to-share-and-assign-reminders-on-iphone-and-ipad/","twittershare", "menubar=0,resizable=0,width=700,height=500");'><svg width="1792" height="1792" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1408 610q-56 25-121 34 68-40 93-117-65 38-134 51-61-66-153-66-87 0-148.5 61.5t-61.5 148.5q0 29 5 48-129-7-242-65t-192-155q-29 50-29 106 0 114 91 175-47-1-100-26v2q0 75 50 133.5t123 72.5q-29 8-51 8-13 0-39-4 21 63 74.5 104t121.5 42q-116 90-261 90-26 0-50-3 148 94 322 94 112 0 210-35.5t168-95 120.5-137 75-162 24.5-168.5q0-18-1-27 63-45 105-109zm256-194v960q0 119-84.5 203.5t-203.5 84.5h-960q-119 0-203.5-84.5t-84.5-203.5v-960q0-119 84.5-203.5t203.5-84.5h960q119 0 203.5 84.5t84.5 203.5z"/></svg></a>
</div>
<div class="comments">
<a href="https://www.facebook.com/groups/geektalkgroup/" class="discourse social-share"><p class="share-heading" style="font-size:20px;font-weight:bold;">JOIN GEEK TALK ON FACEBOOK</p></a>
</div>	<div style="clear:both;"></div>
</div>
<a name="comments"></a>
<hr style="margin-bottom:20px;max-width:500px;">
<span class="affiliate-disclosure">The above article may contain affiliate links, which help support How-To Geek.</span>
<hr style="margin-bottom:20px;max-width:500px;margin-top:20px;">
</main><!-- #main -->
</div><!-- #primary -->
<style>
.morearticleslike{
	    color: #1d55a9;
    font-family: oswald, sans-serif;
    font-size: 27px;
    font-weight: bold;
    display:block;
    text-align: left;
    text-transform: uppercase;
    padding-top:40px;
}
</style>
<style>
	#secondary {
  display: inline-block;
  float: left;
  max-width: 370px;
  padding-left: 30px;
  width: 100%; }
  #secondary .adSystem_ads {
    overflow: hidden; }
    #secondary .adSystem_ads .g-page {
      min-height: 105px; }
  #secondary .did-you-know {
    font-size: 13px; }
    #secondary .did-you-know p {
      margin-bottom: 0px; }
    #secondary .did-you-know .top-bar {
      padding-top: 10px;
      padding-bottom: 10px; }
  #secondary .dyk-content {
    padding: 0px 10px 10px 15px; }
  #secondary .daily-tech-term .dtt-content h4 {
    font-size: 14px;
    font-weight: 600;
    margin-top: 0px;
    margin-bottom: 0px; }
  #secondary .daily-tech-term .dtt-content p {
    margin-top: 0px; }
  #secondary .daily-tech-term .dtt-content {
    font-size: 13px;
    line-height: 16px;
    padding: 10px; }
  #secondary .top-bar {
    border-top: 2px solid #1d55a9;
    padding-left: 16px;
    padding-top: 10px; }
  #secondary .sidebar-glossary {
    width: 300px;
    margin-left: auto;
    margin-right: auto; }
    #secondary .sidebar-glossary .top-bar {
      margin-bottom: 20px; }
    #secondary .sidebar-glossary .sfpost {
      margin-bottom: 15px;
      position: relative;
      min-height: 200px; }
    #secondary .sidebar-glossary .sfp2 {
      display: inline-block;
      float: left;
      position: absolute; }
    #secondary .sidebar-glossary .sfp3 {
      font-size: 14px;
      position: absolute;
      bottom: 5px;
      background-color: rgba(0, 0, 0, 0.75);
      padding: 14px;
      width: 100%; }
      #secondary .sidebar-glossary .sfp3 a {
        color: white; }
      #secondary .sidebar-glossary .sfp3 span {
        font-weight: 600 !important; }
  #secondary #purch_Y_R_0_1 {
    display: block;
    margin: 0 auto;
    text-align: center; }

@media only screen and (max-width: 1070px) and (min-width: 768px) {
  #primary {
    max-width: 65% !important; }
    #primary img {
      max-width: 100% !important; }
  #secondary {
    max-width: 35% !important; }
    #secondary .geek {
      display: none; }
    #secondary .subscribe-text {
      padding-left: 10px;
      width: 100%; }
    #secondary .social-icons {
      display: block; }
      #secondary .social-icons a {
        display: block;
        width: 100%; } }

.sidepopwrap {
  text-align: center; }

@media only screen and (max-width: 768px) {
  .sidepopwrap, body #content #secondary {
    display: none; } }

.popular-posts {
  margin-left: auto;
  margin-right: auto;
  text-align: left;
  width: 300px; }
  .popular-posts .top-bar {
    padding-left: 0px !important; }

.sidebar-popular-post:first-child .title-rendered {
  color: #FFF; }

.sidebar-popular-post:first-child .title-rendered:hover {
  color: #e07d02; }

.sidebar-popular-post:first-child {
  border-bottom: none;
  padding-bottom: 0px;
  padding-top: 0px; }

.sidebar-popular-post:last-child {
  border-bottom: none; }

.sidebar-popular-post.sppfirst::after {
  content: "TRENDING";
  position: absolute;
  top: 0;
  left: 0;
  display: block;
  padding: 8px 14px;
  background: rgba(23, 34, 50, 0.8);
  color: white;
  font-size: 18px;
  font-family: 'Oswald', sans-serif;
  font-weight: normal; }

.sidebar-popular-post {
  position: relative;
  width: 100%;
  border-bottom: 1px solid #CCC;
  padding-bottom: 10px;
  padding-top: 10px; }
  .sidebar-popular-post img {
    border: 1px solid #000;
    width: 100%; }
  .sidebar-popular-post .post-title {
    width: 100%;
    min-height: 50px;
    padding-left: 10px; }
    .sidebar-popular-post .post-title.first {
      background-color: rgba(0, 0, 0, 0.6);
      color: white;
      position: absolute;
      bottom: 8px;
      padding: 10px; }
  .sidebar-popular-post .number {
    display: inline-block;
    color: #ccc;
    font-size: 40px;
    float: left;
    margin-top: -10px;
    width: 15%; }
  .sidebar-popular-post .title-rendered {
    display: inline-block;
    float: left;
    width: 85%;
    color: #444; }
  .sidebar-popular-post .title-rendered:hover {
    color: #e07d02; }


</style>
<aside id="secondary" class="widget-area sidebar-article" role="complementary">
<div id='purch_Y_R_1_1'>
<script>
    if( window.outerWidth >= 768 || screen.width >= 768 ) {
        tmntag.cmd.push(function(){tmntag.adTag('purch_Y_R_1_1', false);});
    }
</script>
</div>	<div style='clear:both'></div>
<div class="sidepopwrap">
<div class="sidebar-glossary lazyloaddiv popular-posts">
</div>
</div>
<script src="/public/popular/sidebar.js?v=1600880400" defer async></script>
<div id='purch_Y_S_0_1'>
<script>
            if( window.outerWidth >= 768 || screen.width >= 768 ) {
              tmntag.cmd.push(function(){tmntag.adTag('purch_Y_S_0_1', false);});
            }
        </script>
</div>	<div style='clear:both'></div>
<span class='float-anchor'></span>
<div id="floating-sidebar-area">
<div id='purch_Y_R_0_1'>
<script>
                if( window.outerWidth >= 768 || screen.width >= 768 ) {
                   tmntag.cmd.push(function(){tmntag.adTag('purch_Y_R_0_1', false);});
                }
     </script>
</div>	<div style='clear:both'></div>
</div>
</aside><!-- #secondary -->
<div class="article-bottom">
<div style="margin-top:40px;"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- htg-below-article-content -->
<div class="htg-lazyload">
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9173525300015284" data-ad-slot="8688851009" data-ad-format="autorelaxed"></ins>
</div>
<div id='purch_Y_L_0_1' style="padding-top:30px">
<script>
		if( window.outerWidth >= 768 || screen.width >= 768 ) {
			tmntag.cmd.push(function(){
				tmntag.adTag('purch_Y_L_0_1', false);
			});
		}
	</script>
</div>	<div style='clear:both'></div>
</div>
</div><!-- #content -->
<div class="message" style="
	    padding: 50px 0px 30px;
	    font-size: 15px;
	    margin: 0px 20px;
	"><span style="
	    max-width: 900px;
	    display: block;
	    color: #333;
	    padding: 0px 20px;
	    margin: auto;
	    border: 1px solid #CCC;
	    padding: 20px 20px;
	    background: #FAFAFA;
	">How-To Geek is where you turn when you want experts to explain technology. Since we launched in 2006, our articles have been read more than 1 billion times. <a href="/about/">Want to know more?</a></span>
</div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="logo">
<a href="https://www.howtogeek.com">
<img src="https://www.howtogeek.com/wp-content/uploads/2019/02/xhtglogo_white.png.pagespeed.gp+jp+jw+pj+ws+js+rj+rp+rw+ri+cp+md.ic.wKj8re7waF.png" alt="How-To Geek" class="logo">
</a>
<div class="social">
<a href="https://facebook.com/howtogeek">
<div class="facebook">
<svg id="icon-facebook" viewBox="0 0 43.8 34" width="100%" height="100%"><g><path id="f_6_" fill="#FFFFFF" d="M22.4,30.1V18.9h3.7l0.6-4.4h-4.3v-2.8c0-1.3,0.3-2.1,2.2-2.1h2.3V5.8c-0.4-0.1-1.8-0.2-3.4-0.2c-3.3,0-5.6,2-5.6,5.7v3.2h-3.8v4.4h3.8v11.2L22.4,30.1L22.4,30.1z"></path></g></svg>
<p>Facebook</p>
</div>
</a>
<a class="rss-link" href="https://www.instagram.com/howtogeeksite">
<div class="twitter" style="background-color:#df5732">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" style="fill: white;" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z"/></svg>
<p>Instagram</p>
</div>
</a>
<a href="https://www.twitter.com/howtogeek">
<div class="twitter">
<svg xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 300.00006 244.18703" height="244.19" width="300" version="1.1" xmlns:cc="http://creativecommons.org/ns#" xmlns:dc="http://purl.org/dc/elements/1.1/">
<g style="" transform="translate(-539.18 -568.86)">
<path d="m633.9 812.04c112.46 0 173.96-93.168 173.96-173.96 0-2.6463-0.0539-5.2806-0.1726-7.903 11.938-8.6302 22.314-19.4 30.498-31.66-10.955 4.8694-22.744 8.1474-35.111 9.6255 12.623-7.5693 22.314-19.543 26.886-33.817-11.813 7.0031-24.895 12.093-38.824 14.841-11.157-11.884-27.041-19.317-44.629-19.317-33.764 0-61.144 27.381-61.144 61.132 0 4.7978 0.5364 9.4646 1.5854 13.941-50.815-2.5569-95.874-26.886-126.03-63.88-5.2508 9.0354-8.2785 19.531-8.2785 30.73 0 21.212 10.794 39.938 27.208 50.893-10.031-0.30992-19.454-3.0635-27.69-7.6468-0.009 0.25652-0.009 0.50661-0.009 0.78077 0 29.61 21.075 54.332 49.051 59.934-5.1376 1.4006-10.543 2.1516-16.122 2.1516-3.9336 0-7.766-0.38716-11.491-1.1026 7.7838 24.293 30.355 41.971 57.115 42.465-20.926 16.402-47.287 26.171-75.937 26.171-4.929 0-9.7983-0.28036-14.584-0.84634 27.059 17.344 59.189 27.464 93.722 27.464" fill="#ffffff"/>
</g>
</svg>
<p>Twitter</p>
</div>
</a>
<a href="https://www.linkedin.com/company/howtogeek/">
<div class="linkedin">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24" style="fill: #FFF;">
<path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"></path></svg>
<p>LinkedIn</p>
</div>
</a>
</div>
</div>
<style>
.footer-email {
	display: inline-block;
    float: left;
    width: 33%;	
}

#footer-email-text {
	margin-bottom: 5px;
	font-size: 16px;
	font-family: "Open Sans", sans-serif;
	margin-top:0px;
}
.footer-email form {margin-bottom:10px;}
.footer-email #ftemtxt {
    border-radius: 0;
    font-size: 16px;
    padding: 8px;
    height: 40px;
    margin-right: 0px;
    border: 0;
    width: 250px;	
}
.footer-email #ftemsub {

    border: 0;
    border-radius: 0;
    font-size: 14px;
    padding: 8px;
    height: 40px;
    margin-left: 0px;
    background: #f79826;
    color: #000;
    font-weight: bold;
}
@media screen and (max-width: 768px) {
	.footer-email {
		display: block;
		text-align: center;
		width: 100%;
		border-top: 1px solid #999;
    	margin-top: 20px;
    	padding-top:15px;
	}
}


</style>
<div class="footer-email">
<p id="footer-email-text">The Best Tech Newsletter Anywhere</p>
<form action="https://www.howtogeek.com/em/subscribe" method="post">
<input type="hidden" name="list" value="weekday">
<input type="hidden" name="tr" value="howtogeek-footer">
<input type="text" name="email" id="ftemtxt" placeholder="Enter Your Email">
<input type="submit" id="ftemsub" value="Sign Up">
</form>
</div>
<div class="pages">
<ul id="menu-footer" class="menu">
<div class="menu-footer-container"><li id="menu-item-314681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314681"><a href="https://www.howtogeek.com/about/">About Us</a></li>
<li id="menu-item-314683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314683"><a href="https://www.howtogeek.com/contact/">Contact Us</a></li>
<li id="menu-item-314685" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-314685"><a href="https://www.howtogeek.com/345703/we-are-hiring/">Join Our Team</a></li>
<li id="menu-item-407624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-407624"><a href="https://www.howtogeek.com/about/#contact">Advertising</a></li>
<li id="menu-item-314687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314687"><a href="https://www.howtogeek.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-329744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-329744"><a href="https://www.howtogeek.com/terms-of-use/">Terms of Use</a></li>
</div>
<li><div id="show-do-not-sell-info-container"/></li>
</ul>
</div>
</div>
<a class="copyright" href="https://www.lifesavvymedia.com">© 2020 LifeSavvy Media. All Rights Reserved</a>
</footer><!-- #colophon -->
<style>
div.message,body #content {position:relative;z-index:100000 !important;}
.site-footer {z-index:100000 !important;}
#ctMediaContainer { z-index: 1; }
#purch-gdpr-banner { z-index: 999999; background-color: #555; }
body #content #primary #post-451039 .entry-header h1 { font-size: 35px; }
body #content #primary #post-508968 .entry-header h1 { font-size: 35px; }
.google-auto-placed {   display: none !important; }


body.darkmode { 
	background-color: #000;
    color: #FFF;
}

@media screen and (min-width: 768px) {
	body.darkmode #page .entry-header .entry-title a {
		color:#FFF;
	}
}

body.darkmode #page .entry-header .entry-title a {
	color:#FFF;
}

body.darkmode #page .entry-header {
	background-color: #000;
}

body.darkmode #content {
	background-color: #000;	
}

body.darkmode a, 
body.darkmode .entry-content a, 
body.darkmode #primary .entry-content ul#nextuplist li a {
	color:#e07d02;
}

body.darkmode .article-bottom ins {
	background-color: #000;		
}
body.darkmode .sidebar-popular-post .title-rendered {
	color:#EEE;
}

body.darkmode #content #primary .homepage-articles article header h2.entry-title a, body.darkmode #content #primary .homepage-articles article header h2.entry-title {
	color:#EEE;
}

body.darkmode #content #primary article.type-facts {
	background-color: #14386f;
    border: 1px solid #14386f;
}
body.darkmode #content #primary article.type-facts .entry-content {
	color:#FFF;
}
body.darkmode #content #primary article.type-facts .article-text p {
	color:#EEE;
}
body.darkmode #primary .answers .answer, 
body.darkmode #primary .full-answer-text strong{
	color:#000;
}</style>
</div><!-- #page -->
<div id='out-of-page'>
<script>tmntag.cmd.push(function(){tmntag.adTag('out-of-page', false);});</script>
</div>
<div id='1x1'>
<script>tmntag.cmd.push(function(){tmntag.adTag('1x1', false);});</script>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1113647-1', 'howtogeek.com');
  ga('send', 'pageview');

</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-dPPj_fTCprdm0"
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-dPPj_fTCprdm0.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->	<script type='text/javascript'>document.write('<img src="/wp-content/uploads/px/690468/blank.gif?1600882662" alt="" id="htgstats" style="display:none" />');</script>
<script>
	!function(){var n,e,a,t,s,i;if((n=document.getElementById("site-navigation"))&&void 0!==(e=n.getElementsByTagName("button")[0]))if(void 0!==(a=n.getElementsByTagName("ul")[0])){for(a.setAttribute("aria-expanded","false"),-1===a.className.indexOf("nav-menu")&&(a.className+=" nav-menu"),e.onclick=function(){-1!==n.className.indexOf("toggled")?(n.className=n.className.replace(" toggled",""),e.setAttribute("aria-expanded","false"),a.setAttribute("aria-expanded","false")):(n.className+=" toggled",e.setAttribute("aria-expanded","true"),a.setAttribute("aria-expanded","true"))},s=0,i=(t=a.getElementsByTagName("a")).length;s<i;s++)t[s].addEventListener("focus",l,!0),t[s].addEventListener("blur",l,!0);!function(e){var a,t,s=n.querySelectorAll(".menu-item-has-children > a, .page_item_has_children > a");if("ontouchstart"in window)for(a=function(e){var a,t=this.parentNode;if(t.classList.contains("focus"))t.classList.remove("focus");else{for(e.preventDefault(),a=0;a<t.parentNode.children.length;++a)t!==t.parentNode.children[a]&&t.parentNode.children[a].classList.remove("focus");t.classList.add("focus")}},t=0;t<s.length;++t)s[t].addEventListener("touchstart",a,!1)}()}else e.style.display="none";function l(){for(var e=this;-1===e.className.indexOf("nav-menu");)"li"===e.tagName.toLowerCase()&&(-1!==e.className.indexOf("focus")?e.className=e.className.replace(" focus",""):e.className+=" focus"),e=e.parentElement}}();	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script>
<script type="text/javascript">
let mokaFindParentAnchor = function(elem) {
    if (elem.href) return elem;
    if (elem.parentElement) return mokaFindParentAnchor(elem.parentElement);
    return null;
}
window.addEventListener("click", function(e) {
	var trueAnchorElem = mokaFindParentAnchor(e.target);
	if (trueAnchorElem && trueAnchorElem.href && trueAnchorElem.href.indexOf('amazon.com') != -1) {
		e.preventDefault();

		let xmlhttp = new XMLHttpRequest();
	    xmlhttp.onreadystatechange = function() {
	        if (xmlhttp.readyState == XMLHttpRequest.DONE) {
	        	self.location = trueAnchorElem.href;
	        }
	    };

		var amzLink = trueAnchorElem.href.replace(/https?:\/\/(www.)?amazon.com\//, '');
		var trackDest = 'https://2htg.com/a/howtogeek/690468/-1/' + amzLink;
		xmlhttp.open("GET", trackDest, true);
	    xmlhttp.send();

		document.body.style.cursor = 'wait';
	}
});
window.addEventListener("contextmenu", function(e) {
	var trueAnchorElem = mokaFindParentAnchor(e.target);
	if (trueAnchorElem && trueAnchorElem.href && trueAnchorElem.href.indexOf('amazon.com') != -1) {
		// No need for preventdefault on this version - and no need to listen for finish
		var amzLink = trueAnchorElem.href.replace(/https?:\/\/(www.)?amazon.com\//, '');
		var trackDest = 'https://2htg.com/a/howtogeek/690468/-1/' + amzLink;
		let xmlhttp = new XMLHttpRequest();
		xmlhttp.open("GET", trackDest, true);
	    xmlhttp.send();
	}
});
</script>
</body>
</html>
