I tried adding the registry value TaskbarGroupSize in HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\Advanced and setting the hex value of the DWORD to 2 as mentioned here. Didn't work though.... Any suggestions?

I want it to always combine with the Vista style of showing text....

Posted 5 years ago
Top