Hi! The "sudo apt-get …" solution doesn't seem to work with the stated versions of MySQL and Ubuntu. I tried downloading and installing a tar.gz manually but still no go. Upgrading to MySQL 5 is out of the question. Downgrading Ubuntu is an option, though. Any help would be greatly appreciated.

Thanks.

Igy

Posted 5 years ago
Top