I have read and followed the steps in your 2010 post, about changing the "List Separator" from a comma to a pipe, in the regional settings, but my output file still has commas in it, not pipes. When I go back in, the pipe is still there, so I know that part is working. It looks like something in excel is not set to look at that setting. What else can I check. Thanks.

Posted 1 year ago
Top